Search found 1 match

by kreativt
Wed Jan 12, 2011 3:59 pm
Forum: General
Topic: How to Install Uplink on Ubuntu 10.04
Replies: 17
Views: 15880

Thank you! Now, if someone could write a similar guide for Ubuntu 10.10 I would be very happy.

The problem (I think) is that on "Step 6", Ubuntu software center claims: "Breaks existing package 'libglib1.2ldbl' conflict: libglib1.2 ( ) "

Any ideas?

Best regards,
Kreativt

Go to advanced search